<!doctype html>
<html lang="it">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no">
    <meta name="theme-color" content="#e30613">
    <link rel="shortcut icon" href="" title="Favicon" />
    <title>ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore</title>
    <meta charset="UTF-8">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Add to Home">

<!-- This site is optimized with the Yoast SEO Premium plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la macabra scoperta sono stati i carabinieri della locale stazione, che sono arrivati sul posto dietro segnalazione di alcuni residenti. [&hellip;]" />
<meta name="twitter:title" content="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore" />
<meta name="twitter:site" content="@Retenews24" />
<meta name="twitter:image" content="http://retenews24.it/wp-content/uploads/2018/07/ambulanza-jpg" />
<meta name="twitter:creator" content="@Retenews24" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='http://retenews24.it/wp-content/themes/Journal%20-%205.6/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://retenews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://retenews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://retenews24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://retenews24.it/?p=424090' />
<link rel="alternate" type="application/json+oembed" href="http://retenews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fretenews24.it%2Fassurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://retenews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fretenews24.it%2Fassurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76%2F&#038;format=xml" />
	<style type="text/css">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</style>
	<link rel="icon" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." sizes="32x32" />
<link rel="icon" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." />
<meta name="msapplication-TileImage" content="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 7780341,
		siteId: 482657,
		lang: "it",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>


		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="retenews24 - news on line"/>
  <meta property="og:title" content="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore"/>
  <meta property="og:url" content="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la macabra scoperta sono stati i carabinieri della locale stazione, che sono arrivati sul posto dietro seg"/>
  <meta property="og:image" content="http://retenews24.it/wp-content/uploads/2018/07/ambulanza-jpg"/>
  <meta property="article:published_time" content="2018-08-30T11:19:43+00:00"/>
  <meta property="article:modified_time" content="2018-08-30T11:19:44+00:00" />
  <meta property="og:updated_time" content="2018-08-30T11:19:44+00:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:publisher" content="http://www.facebook.com/retenews24"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore"/>
  <meta itemprop="headline" content="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore"/>
  <meta itemprop="description" content="Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la macabra scoperta sono stati i carabinieri della locale stazione, che sono arrivati sul posto dietro seg"/>
  <meta itemprop="image" content="http://retenews24.it/wp-content/uploads/2018/07/ambulanza-jpg"/>
  <meta itemprop="datePublished" content="2018-08-30"/>
  <meta itemprop="dateModified" content="2018-08-30T11:19:44+00:00" />
  <meta itemprop="author" content="Redazione"/>
  <!--<meta itemprop="publisher" content="retenews24 - news on line"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore"/>
  <meta name="twitter:url" content="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/"/>
  <meta name="twitter:description" content="Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la macabra scoperta sono stati i carabinieri della locale stazione, che sono arrivati sul posto dietro seg"/>
  <meta name="twitter:image" content="http://retenews24.it/wp-content/uploads/2018/07/ambulanza-jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body id="top" class="post-template-default single single-post postid-424090 single-format-standard"><div>			<div class="textwidget"><!-- header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/edimediaweb-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
		</div><div>			<div class="textwidget"><!-- VIRALIZE - RTN24 | VIP | PASSBACK -->
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABEmfkfg5PuMdV5"></script></div>
		</div><div>			<div class="textwidget"><!-- pnet -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript" src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12584'>
</script></div>
		</div><div>			<div class="textwidget"><!-- adsense-auto -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2781277274338399",
          enable_page_level_ads: true
     });
</script></div>
		</div><div>			<div class="textwidget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=14291"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
		</div><div>			<div class="textwidget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=14293"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
		</div>    <div id="wrap-slide-primary-menu" class="wrap-slide-primary-menu">
        <div class="wrap-slide-primary-menu-header">
            <a  
            id="wrap-slide-primary-menu-close" 
            class="wrap-slide-primary-menu-close btn-lg btn-link" 
            href="#" role="button">
                <i class="fa fa-times" aria-hidden="true"></i>
                <span>CHIUDI</span>
            </a>
        </div>
        <div class="wrap-slide-primary-menu-search">
            <div class="search-inbar">
                <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                        <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                        <button class="search-button" type="submit" value="Cerca">
                        <i class="fa fa-search color-white" aria-hidden="true"></i>
                        </button>
                </form>
            </div>
        </div>
        <div class="wrap-slide-primary-topic">
        	<div class="topic-label">TEMI PRINCIPALI</div>
			<div class="menu-topic-container"><ul id="menu-topic" class="slide-topic"><li id="menu-item-396088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396088"><a href="http://retenews24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-396089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396089"><a href="http://retenews24.it/category/politica/">Politica</a></li>
</ul></div>        </div>
        <ul class="wrap-slide-primary-category">
	        <div class="primary-label">SEZIONI</div>
            	<li class="cat-item cat-item-6"><a href="http://retenews24.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-1628"><a href="http://retenews24.it/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-12463"><a href="http://retenews24.it/category/esteri/" >Esteri</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://retenews24.it/category/inchieste/" >Inchieste</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://retenews24.it/category/rubriche/" >Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-29796"><a href="http://retenews24.it/category/rubriche/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://retenews24.it/category/rubriche/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-13873"><a href="http://retenews24.it/category/rubriche/donna/" >Donna</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://retenews24.it/category/rubriche/eventi/" >Eventi</a>
</li>
	<li class="cat-item cat-item-13874"><a href="http://retenews24.it/category/rubriche/gossip/" >Gossip</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://retenews24.it/category/rubriche/lavoro/" >Lavoro</a>
</li>
	<li class="cat-item cat-item-12000"><a href="http://retenews24.it/category/rubriche/meteo/" >Meteo</a>
</li>
	<li class="cat-item cat-item-29829"><a href="http://retenews24.it/category/rubriche/motori/" >Motori</a>
</li>
	<li class="cat-item cat-item-29547"><a href="http://retenews24.it/category/rubriche/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-13882"><a href="http://retenews24.it/category/rubriche/salute/" >Salute</a>
</li>
	<li class="cat-item cat-item-41128"><a href="http://retenews24.it/category/rubriche/spettacolo/" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-12074"><a href="http://retenews24.it/category/rubriche/tecnologia/" >Tech</a>
</li>
	<li class="cat-item cat-item-29463"><a href="http://retenews24.it/category/rubriche/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://retenews24.it/category/multimedia/" >Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="http://retenews24.it/category/multimedia/foto/" >Foto</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://retenews24.it/category/multimedia/video/" >Video</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://retenews24.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://retenews24.it/category/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-144518"><a href="http://retenews24.it/category/retenews24-marketing/" >Retenews24 Marketing</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://retenews24.it/category/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-29524"><a href="http://retenews24.it/category/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-29468"><a href="http://retenews24.it/category/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://retenews24.it/category/sport/calcio-serie-a/" >Calcio Serie A</a>
</li>
	<li class="cat-item cat-item-29523"><a href="http://retenews24.it/category/sport/calciomercato/" >Calciomercato</a>
</li>
	<li class="cat-item cat-item-31140"><a href="http://retenews24.it/category/sport/motori-sport/" >Motori</a>
	<ul class='children'>
	<li class="cat-item cat-item-29548"><a href="http://retenews24.it/category/sport/motori-sport/formula-1/" >Formula 1</a>
</li>
	<li class="cat-item cat-item-31151"><a href="http://retenews24.it/category/sport/motori-sport/moto-gp/" >Moto GP</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://retenews24.it/category/sport/sport-minori/" >Sport Minori</a>
</li>
	<li class="cat-item cat-item-29531"><a href="http://retenews24.it/category/sport/tennis/" >Tennis</a>
</li>
	<li class="cat-item cat-item-29493"><a href="http://retenews24.it/category/sport/tutti-gli-sport/" >Tutti gli sport</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-158942"><a href="http://retenews24.it/category/tecnologia-2/" >Tecnologia</a>
</li>
        </ul>
        <div class="wrap-slide-menu-service">
			<div class="menu-footer-container"><ul id="menu-footer" class="slide-service"><li id="menu-item-396090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396090"><a href="http://retenews24.it">Home</a></li>
<li id="menu-item-396091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396091"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>        </div>
    </div>
    <button onclick="topFunction()" id="Top-Span" class="Top-Span" title="Go to top">
        <div><i class="color-white fa fa-chevron-up fa-2x" aria-hidden="true"></i></div>
    </button>
<section class="container">
    <div class="header">
        <div class="top-bar">
            <div class="today-date">
                giovedì, 30 agosto 2018            </div> 
            <div class="top-menu  hidden-xs"><ul id="menu-top-menu" class="menu"><li id="menu-item-250353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250353"><a href="http://retenews24.it">Home</a></li>
<li id="menu-item-396087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396087"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>            <div class="search-block visible-sm">
                <form method="get" id="searchform-header" action="http://retenews24.it/">
                    <button class="search-button" type="submit" value="Cerca">
                    <i class="fa fa-search color-white" aria-hidden="true"></i>
                    </button>
                    <input 
                        class="search-live" 
                        type="text" 
                        id="s-header" 
                        name="s" 
                        title="Cerca" 
                        value="Cerca" 
                        onfocus="if (this.value == 'Cerca') {this.value = 'Cerca';}" 
                        onblur="if (this.value == 'Cerca') {this.value = 'Cerca';}"  
                    />
                </form>
            </div>      
            <div class="social-icons">
                                    <a class="ttip-none" title="Facebook" href="https://www.facebook.com/retenews24/" target="_blank"><i class="fa fa-facebook"></i></a>
                                                    <a class="ttip-none" title="Twitter" href="https://twitter.com/retenews24" target="_blank"><i class="fa fa-twitter"></i></a>
                                                    <a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCKpfqhHolJbAyI0sq4z6RLA" target="_blank"><i class="fa fa-youtube"></i></a>
                            </div>  
        </div><div class="clear"></div>
        <div class="Leader-Board-Top row hidden-xs vertical-align">
            <div class="Logo hidden-sm col-md-3 col-lg-3">
                <a href="http://retenews24.it" title="Homepage del sito" target="_top">
                    <img class="img-responsive center-block" src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" alt="Logo">
                </a>
            </div>
            <div class="Leaderboard col-sm-12 col-md-9 col-lg-9">
			<div>			<div class="textwidget"><!-- HeadIn-->
<div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PPN | RTN | LEADERBOARD | 20180411 | 1103 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3114058063070937" data-ad-slot="5573263950" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div>            </div>
        </div>
        <div id="primary-bar" class="primary-bar row">
        	<div class="col-xs-3 col-sm-3 col-md-5 col-lg-5">
            	<ul class="menu-mini-desktop list-inline">
            		<li class="menu-link">
                        <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
                        <span>MENU</span>
					</li>
            		<li class="home-link  hidden-xs">
                        <a href="http://retenews24.it" title="Homepage" target="_top">
                        	<i class="fa fa-home fa-2x" aria-hidden="true"></i>
                        </a>
					</li>
                </ul>
            </div>
        	<div class="hidden-xs col-sm-6 col-md-7 col-lg-7">
				<div class="menu-topic-container"><ul id="menu-topic-1" class="primary-desktop"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396088"><a href="http://retenews24.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396089"><a href="http://retenews24.it/category/politica/">Politica</a></li>
</ul></div>				<div class="search-inbar hidden-sm">
                    <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                            <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                            <button class="search-button" type="submit" value="Cerca">
                            <i class="fa fa-search color-white" aria-hidden="true"></i>
                            </button>
                    </form>
                </div>
            </div>
            <div class="col-xs-9 col-sm-3 hidden-md hidden-lg">
                <div class="Head-Logo">
                    <a href="http://retenews24.it" title="Home" target="_top">
                    <img class="img-responsive center-block" src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" alt="Logo">
                    </a>
                </div>      
                <div class="search-inbar hidden-sm">
                    <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                            <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                            <button class="search-button" type="submit" value="Cerca">
                            <i class="fa fa-search color-white" aria-hidden="true"></i>
                            </button>
                    </form>
                </div>                            
            </div>
        </div>
        <div class="headin-wrap visible-xs">		<div>			<div class="textwidget"><!-- Head -->
<div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RTN24 | 24 | 300x250 | 20180721 | 0723 -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2781277274338399" data-ad-slot="4123932676"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div>		</div>   
        <div class="masthead-wrap visible-sm visible-md visible-lg">
			                <div>			<div class="textwidget"><!-- masthead -->
<div class="Widget-Ads-Mobile-Text">
<div class="onetag" data-name="970x250" data-pub="2b142a01899cba"></div>
</div></div>
		</div>                    </div>   
    </div>
<!-- ALEXA -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"a9+ek1a0Sn00qp", domain:"retenews24.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=a9+ek1a0Sn00qp" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  							
  // rtn24-redazione
  ga('create', 'UA-80766458-1', 'auto', {'name': 'LiveTracker'});
  ga('LiveTracker.send', 'pageview');
   
  // storico
  ga('create', 'UA-42804852-1', 'auto');
  ga('send', 'pageview');   
  
  // publisher
  ga('create', 'UA-42804852-10', 'auto', {'name': 'publisher'});
  ga('publisher.send', 'pageview');  
  		
</script>

<!-- ShinyStat -->
<!--
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-retenews24&NODW=yes&P=4" async="async"></script>
-->
<!-- Fine Codice ShinyStat --><div class="row Page">
	<div class="Single Body col-xs-12 col-sm-7 col-md-8 col-lg-8">
		                        <div class="Featured featured-video row" post="424090">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="Image" align="center"></div>
                </div>
            </div>
            <div class="Head">
                <h4 class="Category htext" post="424090">
                    <span><i class="fa fa-th-large color-primary" aria-hidden="true"></i></span>
                    <a href="http://retenews24.it/category/cronaca/" title="Cronaca">
                        <span class="text-uppercase link color-primary">Cronaca</span>
                    </a>
                </h4>
                <h6 class="Author htext">
                    <span><small>Pubblicato da&nbsp;</small></span>
                    <a href="http://retenews24.it/author/megapress2/" target="_top" title="Redazione">
                        <span class="Author link color-primary">
                            Redazione                        </span>
                    </a>
                </h6>                
                <h1 class="Title text-left htext" post="424090">
                    <a href="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/" title="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore">
                        <span class="link">ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore</span>
                    </a>
                </h1>
                <h6 class="Time htext">
                    <small class="text-lowercase">
                        30 agosto 11:19                    </small>
                </h6>        
                <h5 class="Sub htext" post="424090">
                    <a  href="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/" title="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore">
                        <span class="link ">Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la mac<small>[...]</small></span>
                    </a>
                </h5>
                <ul class="Share list-inline text-right visible-xs">
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                        <span class="fa fa-facebook"></span>Facebook
                    </a></li>
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                        <span class="fa fa-twitter"></span>Twitter
                    </a></li>
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                        <span class="fa fa-whatsapp"></span>Whatsapp
                    </a></li>
                </ul> 
            </div>
            <div class="Sibebar Single-Title">
                <div>			<div class="textwidget"><!-- single-title -->
<div class="Widget-Ads-Mobile-Text">
<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div></div>
		</div>            </div>
            <div class="row">
                <div class="Side hidden-xs hidden-sm col-md-2 col-lg-2">
                	<div class="Mini-Side-Content">
                        <div class="Social">
                            <div><a class="btn btn-block btn-social btn-xs btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-facebook"></span>Facebook
                            </a></div>
                            <div><a class="btn btn-block btn-social btn-xs btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-twitter"></span>Twitter
                            </a></div>
                            <div><a class="btn btn-block btn-social btn-xs btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-whatsapp"></span>Whatsapp
                            </a></div>
                        </div>
                    </div>
                </div>
                <div class="Article col-xs-12 col-sm-12 col-md-10 col-lg-10">
                    <div class="Image" post="424090">
                        <a href="http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/" title="ASSURDA TRAGEDIA FAMILIARE. Figlia 20enne morta sul letto, la madre si suicida per il dolore">
                            <img width="1000" height="563" src="http://retenews24.it/wp-content/uploads/2018/07/ambulanza-jpg" class="img-responsive wp-post-image" alt="" />                        </a>
                    </div>
                    <div class="Sibebar Single-Featured">
                        <div>			<div class="textwidget"><!-- viralize-featured -->
<div class="Widget-Ads-Mobile-Text"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAVK4_fxuc_oXwT"></script></div></div>
		</div>                    </div>
                    <div class="Content">
                        <p>Drammatico quello che è successo questa mattina a Pagani (Salerno) dove due donne sono state trovate senza vita: si tratta di una infermiera di 60 anni e di sua figlia di 20 anni. Ad effettuare la macabra scoperta sono stati i carabinieri della locale stazione, che sono arrivati sul posto dietro segnalazione di alcuni residenti. Quando i militari dell&#8217;Arma sono arrivati nell&#8217;abitazione, la 60enne era ai piedi del palazzo in un lago di sangue, mentre la 20enne è stata ritrovata senza vita nel suo letto.</p>
<p><strong>Le indagini</strong></p>
<p>Le indagini per fare luce sulla vicenda sono affidate ai militari dell&#8217;Arma che, al momento, non escludono nessuna ipotesi. Quella più accreditata è che si sia trattato di un duplice suicidio. Da una prima ricostruzione, la donna più anziana sarebbe rientrata in casa e avrebbe trovato la figlia, ormai senza vita, nel suo letto. Disperata, avrebbe deciso di suicidarsi buttandosi dal balcone dell&#8217;appartamento, al terzo piano dell&#8217;edificio. Con ogni probabilità, sui corpi delle due donne sarà effettuata l&#8217;autopsia, che chiarirà con esattezza le cause della morte.</p><div><div>			<div class="textwidget"><div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RTN | 25 | 336x280 | 20180731 | 1602 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-3114058063070937" data-ad-slot="8352500451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div></div>
<p>fonte: Fanpage</p>
</p>                    </div>
                    <div class="ReadAgain">
                        <a role="button" href="http://retenews24.it/ultimora-aereo-disperso-con-due-persone-a-bordo-uid-76/" title="Continua a leggere" target="_top">
                            <span class="text-uppercase">continua a leggere</span>
                        </a>
                    </div>
                    <div class="Meta">
                        <ul class="Tag list-inline">
                        <li class="Tag-Icona"><i class="fa fa-tags" aria-hidden="true"></i></li>
                                                    <li class="Tag-Box">
                                <a class="Tag-Link" href="http://retenews24.it/tag/figlia/" title="">figlia</a>
                            </li>
                                                    <li class="Tag-Box">
                                <a class="Tag-Link" href="http://retenews24.it/tag/suicidio/" title="">suicidio</a>
                            </li>
                                                </ul>
                        <ul class="Cats list-inline">
                        <li class="Cats-Icona"><i class="fa fa-th-large" aria-hidden="true"></i></li>
                            <li class="Cats-Box">
                                <a class="Cats-Link" href="http://retenews24.it/category/cronaca/" title="Cronaca">Cronaca</a>
                            </li>
                        </ul>
                        <ul class="Share list-inline text-right">
                            <li>
                                <a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-facebook"></span>Facebook
                                </a>
                            </li>
                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-twitter"></span>Twitter
                            </a></li>
                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                                <span class="fa fa-whatsapp"></span>Whatsapp
                            </a></li>
                        </ul>                         
                    </div>
                                        <div class="Sibebar Single-Bottom">
                        <div>			<div class="textwidget"><!-- Bottom -->
<div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RTN | 25 | AUTO | 20180804 | 1716 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3114058063070937"
     data-ad-slot="9708371193"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><div>			<div class="textwidget"><!-- single-bottom -->
<div class="Widget-Ads-Mobile-Text">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div></div>
		</div>                    </div>
                </div>
            </div>
                        
            </div>
	<div class="Side hidden-xs col-sm-5 col-md-4 col-lg-4">
        <div id="Side-Content" class="Side-Content sidebar-adv">
		<div>			<div class="textwidget"><!-- single-sidebar -->
<div class="Widget-Ads-Mobile-Text"><!-- codice circuito Pnet Publisher Network -->
<!-- Spazio: retenews24_it_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12584;
    amm_ad_zone = 183122;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript" src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito Pnet Publisher Network - fine--></div></div>
		</div><div>			<div class="textwidget"><!-- Single-Sidebar -->
<div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RTN | 26 | 336x280 | 20180727 | 0805 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-1927441316316899" data-ad-slot="9484860555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div>        </div>
    </div>
</div>
	<footer id="footer" class="footer">
	        <div class="row logo-bar v-align">
        	<div class="col-xs-6 col-sm-3 col-md-2 col-lg-2">
                <a href="http://retenews24.it" title="Logo">
                    <img src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" class="img-responsive"  alt="Logo">
                </a>
        	</div>        
            <div class="col-xs-12 col-sm-9 col-md-10 col-lg-10">
				<div class="menu-network-container"><ul id="menu-network" class="network-link"><li id="menu-item-396092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396092"><a href="http://retenews24.it">retenews24</a></li>
<li id="menu-item-396093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396093"><a href="http://italiaora.net">italiaora</a></li>
</ul></div>                <ul class="Share list-inline" style="display:none;">
                                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                            <span class="fa fa-facebook"></span>Facebook
                        </a></li>
					                                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                            <span class="fa fa-twitter"></span>Twitter
                        </a></li>					
					                        <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp" title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/assurda-tragedia-familiare-figlia-20enne-morta-sul-letto-la-madre-si-suicida-per-il-dolore-uid-76/">
                            <span class="fa fa-whatsapp"></span>Whatsapp
                        </a></li>					
                </ul>             
            </div>        
		</div>
		<div id="menu-footer-service-container" class="menu-footer-service-container"><ul id="menu-footer-service" class="menu-footer-service"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396090"><a href="http://retenews24.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396091"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>		        <div class="copyright">
			Retenews24.it Testata giornalistica Online - Registrazione n.5251/13 Tribunale di Napoli        </div>        
              
        </footer>
</section><script type='text/javascript' src='http://retenews24.it/wp-content/themes/Journal%20-%205.6/js/javascript.compressor.js?ver=3.2.1'></script>
<div>			<div class="textwidget"><!-- footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
		</div></body></html>
  
  
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: retenews24.it @ 2018-08-30 12:53:38 by W3 Total Cache
-->