<!doctype html>
<html lang="it">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no">
    <meta name="theme-color" content="#e30613">
    <link rel="shortcut icon" href="" title="Favicon" />
    <title>Valanga sulla Grignetta, due vittime</title>
    <meta charset="UTF-8">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Add to Home">

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valanga sulla Grignetta, due vittime" />
<meta property="og:description" content="MILANO, 16 FEB &#8211; Una valanga che si è staccata oggi dal monte Grignetta, a nord di Lecco, ha travolto tre escursionisti: due sono stati recuperati morti, il terzo è ancora disperso. Partecipano alle ricerche Vigili del Fuoco, Soccorso Alpino, forze dell&#8217;ordine e sanitari. Presente un&#8217;eliambulanza e l&#8217;elicottero dei vigili del fuoco del reparto volo &hellip;" />
<meta property="og:url" content="http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/" />
<meta property="og:site_name" content="retenews24 - news on line" />
<meta property="article:publisher" content="http://www.facebook.com/retenews24" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-02-16T18:00:23+01:00" />
<meta property="og:image" content="http://retenews24.it/wp-content/uploads/ansa/images/-valanga-sulla-grignetta-2C-due-vittime-.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MILANO, 16 FEB &#8211; Una valanga che si è staccata oggi dal monte Grignetta, a nord di Lecco, ha travolto tre escursionisti: due sono stati recuperati morti, il terzo è ancora disperso. Partecipano alle ricerche Vigili del Fuoco, Soccorso Alpino, forze dell&#8217;ordine e sanitari. Presente un&#8217;eliambulanza e l&#8217;elicottero dei vigili del fuoco del reparto volo [&hellip;]" />
<meta name="twitter:title" content="Valanga sulla Grignetta, due vittime" />
<meta name="twitter:site" content="@Retenews24" />
<meta name="twitter:image" content="http://retenews24.it/wp-content/uploads/ansa/images/-valanga-sulla-grignetta-2C-due-vittime-.jpg" />
<meta name="twitter:creator" content="@Retenews24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/retenews24.it\/","name":"retenews24","potentialAction":{"@type":"SearchAction","target":"http:\/\/retenews24.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/retenews24.it\/valanga-sulla-grignetta-due-vittime-uid-62\/","sameAs":["http:\/\/www.facebook.com\/retenews24","https:\/\/twitter.com\/Retenews24"],"@id":"#organization","name":"Edimedia Web","logo":"http:\/\/retenews24.it\/wp-content\/uploads\/2017\/09\/icona-piuma-png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='http://retenews24.it/wp-content/themes/Journal%20-%205.6/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://retenews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://retenews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://retenews24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://retenews24.it/?p=401312' />
<link rel="alternate" type="application/json+oembed" href="http://retenews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fretenews24.it%2Fvalanga-sulla-grignetta-due-vittime-uid-62%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://retenews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fretenews24.it%2Fvalanga-sulla-grignetta-due-vittime-uid-62%2F&#038;format=xml" />
	<style type="text/css">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</style>
	<link rel="icon" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." sizes="32x32" />
<link rel="icon" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png-250x250." />
<meta name="msapplication-TileImage" content="http://retenews24.it/wp-content/uploads/2018/01/ms-icon-310x310-png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 7780341,
		siteId: 482657,
		lang: "it",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>


		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script></head>
<body id="top" class="post-template-default single single-post postid-401312 single-format-standard"><div>			<div class="textwidget"><!-- header -->
<!-- viralize - VideoInPicture - Vip Retenews24 con passback-->
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABEmfkfg5PuMdV5"></script></div>
		</div><div>			<div class="textwidget"><!-- header -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script></div>
		</div><div>			<div class="textwidget"><!-- header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/edimediaweb-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
		</div><div>			<div class="textwidget"><!-- header -->
<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b142a01899cba"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script></div>
		</div><div>			<div class="textwidget"><!-- header-code-Gruppo-Marino-Leaderboard-Adv -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/141624327/JOURNAL-LB72890', [728, 90], 'div-gpt-ad-1515769718664-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></div>
		</div><div>			<div class="textwidget"><!-- header-code-Gruppo-Marino-Banner-Adv -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/141624327/GruppoMarino-First-Adv-Banner300x250', [300, 250], 'div-gpt-ad-1515769811910-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></div>
		</div>    <div id="wrap-slide-primary-menu" class="wrap-slide-primary-menu">
        <div class="wrap-slide-primary-menu-header">
            <a  
            id="wrap-slide-primary-menu-close" 
            class="wrap-slide-primary-menu-close btn-lg btn-link" 
            href="#" role="button">
                <i class="fa fa-times" aria-hidden="true"></i>
                <span>CHIUDI</span>
            </a>
        </div>
        <div class="wrap-slide-primary-menu-search">
            <div class="search-inbar">
                <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                        <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                        <button class="search-button" type="submit" value="Cerca">
                        <i class="fa fa-search color-white" aria-hidden="true"></i>
                        </button>
                </form>
            </div>
        </div>
        <div class="wrap-slide-primary-topic">
        	<div class="topic-label">TEMI PRINCIPALI</div>
			<div class="menu-topic-container"><ul id="menu-topic" class="slide-topic"><li id="menu-item-396088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396088"><a href="http://retenews24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-396089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396089"><a href="http://retenews24.it/category/politica/">Politica</a></li>
</ul></div>        </div>
        <ul class="wrap-slide-primary-category">
	        <div class="primary-label">SEZIONI</div>
            	<li class="cat-item cat-item-6"><a href="http://retenews24.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-1628"><a href="http://retenews24.it/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-12463"><a href="http://retenews24.it/category/esteri/" >Esteri</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://retenews24.it/category/inchieste/" >Inchieste</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://retenews24.it/category/rubriche/" >Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-29796"><a href="http://retenews24.it/category/rubriche/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://retenews24.it/category/rubriche/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-13873"><a href="http://retenews24.it/category/rubriche/donna/" >Donna</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://retenews24.it/category/rubriche/eventi/" >Eventi</a>
</li>
	<li class="cat-item cat-item-13874"><a href="http://retenews24.it/category/rubriche/gossip/" >Gossip</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://retenews24.it/category/rubriche/lavoro/" >Lavoro</a>
</li>
	<li class="cat-item cat-item-12000"><a href="http://retenews24.it/category/rubriche/meteo/" >Meteo</a>
</li>
	<li class="cat-item cat-item-29829"><a href="http://retenews24.it/category/rubriche/motori/" >Motori</a>
</li>
	<li class="cat-item cat-item-29547"><a href="http://retenews24.it/category/rubriche/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-13882"><a href="http://retenews24.it/category/rubriche/salute/" >Salute</a>
</li>
	<li class="cat-item cat-item-41128"><a href="http://retenews24.it/category/rubriche/spettacolo/" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-12074"><a href="http://retenews24.it/category/rubriche/tecnologia/" >Tech</a>
</li>
	<li class="cat-item cat-item-29463"><a href="http://retenews24.it/category/rubriche/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://retenews24.it/category/multimedia/" >Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="http://retenews24.it/category/multimedia/foto/" >Foto</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://retenews24.it/category/multimedia/video/" >Video</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://retenews24.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://retenews24.it/category/reportage/" >Reportage</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://retenews24.it/category/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-29524"><a href="http://retenews24.it/category/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-29468"><a href="http://retenews24.it/category/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://retenews24.it/category/sport/calcio-serie-a/" >Calcio Serie A</a>
</li>
	<li class="cat-item cat-item-29523"><a href="http://retenews24.it/category/sport/calciomercato/" >Calciomercato</a>
</li>
	<li class="cat-item cat-item-31140"><a href="http://retenews24.it/category/sport/motori-sport/" >Motori</a>
	<ul class='children'>
	<li class="cat-item cat-item-29548"><a href="http://retenews24.it/category/sport/motori-sport/formula-1/" >Formula 1</a>
</li>
	<li class="cat-item cat-item-31151"><a href="http://retenews24.it/category/sport/motori-sport/moto-gp/" >Moto GP</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://retenews24.it/category/sport/sport-minori/" >Sport Minori</a>
</li>
	<li class="cat-item cat-item-29531"><a href="http://retenews24.it/category/sport/tennis/" >Tennis</a>
</li>
	<li class="cat-item cat-item-29493"><a href="http://retenews24.it/category/sport/tutti-gli-sport/" >Tutti gli sport</a>
</li>
</ul>
</li>
        </ul>
        <div class="wrap-slide-menu-service">
			<div class="menu-footer-container"><ul id="menu-footer" class="slide-service"><li id="menu-item-396090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396090"><a href="http://retenews24.it">Home</a></li>
<li id="menu-item-396091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396091"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>        </div>
    </div>
    <button onclick="topFunction()" id="Top-Span" class="Top-Span" title="Go to top">
        <div><i class="color-white fa fa-chevron-up fa-2x" aria-hidden="true"></i></div>
    </button>
<section class="container">
    <div class="header">
        <div class="top-bar">
            <div class="today-date">
                venerdì, 16 febbraio 2018            </div> 
            <div class="top-menu  hidden-xs"><ul id="menu-top-menu" class="menu"><li id="menu-item-250353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250353"><a href="http://retenews24.it">Home</a></li>
<li id="menu-item-396087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396087"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>            <div class="search-block visible-sm">
                <form method="get" id="searchform-header" action="http://retenews24.it/">
                    <button class="search-button" type="submit" value="Cerca">
                    <i class="fa fa-search color-white" aria-hidden="true"></i>
                    </button>
                    <input 
                        class="search-live" 
                        type="text" 
                        id="s-header" 
                        name="s" 
                        title="Cerca" 
                        value="Cerca" 
                        onfocus="if (this.value == 'Cerca') {this.value = 'Cerca';}" 
                        onblur="if (this.value == 'Cerca') {this.value = 'Cerca';}"  
                    />
                </form>
            </div>      
            <div class="social-icons">
                                    <a class="ttip-none" title="Facebook" href="https://www.facebook.com/retenews24/" target="_blank"><i class="fa fa-facebook"></i></a>
                                                    <a class="ttip-none" title="Twitter" href="https://twitter.com/retenews24" target="_blank"><i class="fa fa-twitter"></i></a>
                                                    <a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCKpfqhHolJbAyI0sq4z6RLA" target="_blank"><i class="fa fa-youtube"></i></a>
                            </div>  
        </div><div class="clear"></div>
        <div class="Leader-Board-Top row hidden-xs vertical-align">
            <div class="Logo hidden-sm col-md-3 col-lg-3">
                <a href="http://retenews24.it" title="Homepage del sito" target="_top">
                    <img class="img-responsive center-block" src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" alt="Logo">
                </a>
            </div>
            <div class="Leaderboard col-sm-12 col-md-9 col-lg-9">
			<div>			<div class="textwidget"><!-- /141624327/JOURNAL-LB72890 -->
<!-- leaderboard -->
<div class="Widget-Ads-Mobile-Text" style="text-align: -webkit-center;" align="center">
<div id="div-gpt-ad-1515769718664-0" style="height: 90px; width: 728px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515769718664-0'); });
</script></div>
</div></div>
		</div>            </div>
        </div>
        <div id="primary-bar" class="primary-bar row">
        	<div class="col-xs-3 col-sm-3 col-md-5 col-lg-5">
            	<ul class="menu-mini-desktop list-inline">
            		<li class="menu-link">
                        <i class="fa fa-bars fa-2x" aria-hidden="true"></i>
                        <span>MENU</span>
					</li>
            		<li class="home-link  hidden-xs">
                        <a href="http://retenews24.it" title="Homepage" target="_top">
                        	<i class="fa fa-home fa-2x" aria-hidden="true"></i>
                        </a>
					</li>
                </ul>
            </div>
        	<div class="hidden-xs col-sm-6 col-md-7 col-lg-7">
				<div class="menu-topic-container"><ul id="menu-topic-1" class="primary-desktop"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396088"><a href="http://retenews24.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396089"><a href="http://retenews24.it/category/politica/">Politica</a></li>
</ul></div>				<div class="search-inbar hidden-sm">
                    <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                            <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                            <button class="search-button" type="submit" value="Cerca">
                            <i class="fa fa-search color-white" aria-hidden="true"></i>
                            </button>
                    </form>
                </div>
            </div>
            <div class="col-xs-9 col-sm-3 hidden-md hidden-lg">
                <div class="Head-Logo">
                    <a href="http://retenews24.it" title="Home" target="_top">
                    <img class="img-responsive center-block" src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" alt="Logo">
                    </a>
                </div>      
                <div class="search-inbar hidden-sm">
                    <form role="search" method="get" id="searchform" action="http://retenews24.it/">
                            <input type="text" value="" name="s" id="s" placeholder="CERCA" />
                            <button class="search-button" type="submit" value="Cerca">
                            <i class="fa fa-search color-white" aria-hidden="true"></i>
                            </button>
                    </form>
                </div>                            
            </div>
        </div>
        <div class="headin-wrap visible-xs">				</div>   
        <div class="masthead-wrap visible-sm visible-md visible-lg">
			                                    </div>   
    </div>
<!-- ALEXA -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"a9+ek1a0Sn00qp", domain:"retenews24.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=a9+ek1a0Sn00qp" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  							
  // rtn24-redazione
  ga('create', 'UA-80766458-1', 'auto', {'name': 'LiveTracker'});
  ga('LiveTracker.send', 'pageview');
   
  // storico
  ga('create', 'UA-42804852-1', 'auto');
  ga('send', 'pageview');   
  
  // publisher
  ga('create', 'UA-42804852-10', 'auto', {'name': 'publisher'});
  ga('publisher.send', 'pageview');  
  		
</script>

<!-- ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-retenews24&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat --><div class="row Page">
	<div class="Single Body col-xs-12 col-sm-7 col-md-8 col-lg-8">
		                        <div class="Featured featured-video row" post="401312">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="Image" align="center"></div>
                </div>
            </div>
            <div class="Head">
                <h4 class="Category htext" post="401312">
                    <span><i class="fa fa-th-large color-primary" aria-hidden="true"></i></span>
                    <a href="http://retenews24.it/category/cronaca/" title="Cronaca">
                        <span class="text-uppercase link color-primary">Cronaca</span>
                    </a>
                </h4>
                <h6 class="Author htext">
                    <span><small>Pubblicato da&nbsp;</small></span>
                    <a href="http://retenews24.it/author/nasa/" target="_top" title="redazione">
                        <span class="Author link color-primary">
                            redazione                        </span>
                    </a>
                </h6>                
                <h1 class="Title text-left htext" post="401312">
                    <a href="http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/" title="Valanga sulla Grignetta, due vittime">
                        <span class="link">Valanga sulla Grignetta, due vittime</span>
                    </a>
                </h1>
                <h6 class="Time htext">
                    <small class="text-lowercase">
                        16 febbraio 18:00                    </small>
                </h6>        
                <h5 class="Sub htext" post="401312">
                    <a  href="http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/" title="Valanga sulla Grignetta, due vittime">
                        <span class="link ">MILANO, 16 FEB - Una valanga che si è staccata oggi dal monte Grignetta, a nord di Lecco, ha travolto tre escursionisti: due sono stati recuperati morti, il terzo è ancora disperso.    Partecipano all<small>[...]</small></span>
                    </a>
                </h5>
                <ul class="Share list-inline text-right visible-xs">
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                        <span class="fa fa-facebook"></span>Facebook
                    </a></li>
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                        <span class="fa fa-twitter"></span>Twitter
                    </a></li>
                    <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                        <span class="fa fa-whatsapp"></span>Whatsapp
                    </a></li>
                </ul> 
            </div>
            <div class="Sibebar Single-Title">
                <div>			<div class="textwidget"><!-- single-title -->
<div class="Widget-Ads-Mobile-Text">
<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div></div>
		</div>            </div>
            <div class="row">
                <div class="Side hidden-xs hidden-sm col-md-2 col-lg-2">
                	<div class="Mini-Side-Content">
                        <div class="Social">
                            <div><a class="btn btn-block btn-social btn-xs btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-facebook"></span>Facebook
                            </a></div>
                            <div><a class="btn btn-block btn-social btn-xs btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-twitter"></span>Twitter
                            </a></div>
                            <div><a class="btn btn-block btn-social btn-xs btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-whatsapp"></span>Whatsapp
                            </a></div>
                        </div>
                    </div>
                </div>
                <div class="Article col-xs-12 col-sm-12 col-md-10 col-lg-10">
                    <div class="Image" post="401312">
                        <a href="http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/" title="Valanga sulla Grignetta, due vittime">
                            <img width="640" height="480" src="http://retenews24.it/wp-content/uploads/ansa/images/-valanga-sulla-grignetta-2C-due-vittime-.jpg" class="img-responsive wp-post-image" alt="" />                        </a>
                    </div>
                    <div class="Sibebar Single-Featured">
                        <div>			<div class="textwidget"><!-- single-featured -->
<div class="Widget-Ads-Mobile-Text"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LC | RTN | 24 | 336x280 | 20170925 | 0721 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7119289233537500" data-ad-slot="9462426552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div>                    </div>
                    <div class="Content">
                        <p>MILANO, 16 FEB &#8211; Una valanga che si è staccata oggi dal monte Grignetta, a nord di Lecco, ha travolto tre escursionisti: due sono stati recuperati morti, il terzo è ancora disperso.    Partecipano alle ricerche Vigili del Fuoco, Soccorso Alpino, forze dell&#8217;ordine e sanitari. Presente un&#8217;eliambulanza e l&#8217;elicottero dei vigili del fuoco del reparto volo di Varese.    Il distacco di neve si sarebbe verificato, secondo le prime informazioni, sul versante della Grignetta (2.177 metri) che si affaccia sul Comune di Primaluna.</p>
<div style="color:#ffffff;margin-top:5px">
<h6 class="title rif-news" style="color:#ffffff">2018-02-16_1161773174</h6>
</div>
</p>                    </div>
                    <div class="ReadAgain">
                        <a role="button" href="http://retenews24.it" title="Continua a leggere" target="_top">
                            <span class="text-uppercase">continua a leggere</span>
                        </a>
                    </div>
                    <div class="Meta">
                        <ul class="Tag list-inline">
                        <li class="Tag-Icona"><i class="fa fa-tags" aria-hidden="true"></i></li>
                                                </ul>
                        <ul class="Cats list-inline">
                        <li class="Cats-Icona"><i class="fa fa-th-large" aria-hidden="true"></i></li>
                            <li class="Cats-Box">
                                <a class="Cats-Link" href="http://retenews24.it/category/cronaca/" title="Cronaca">Cronaca</a>
                            </li>
                        </ul>
                        <ul class="Share list-inline text-right">
                            <li>
                                <a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-facebook"></span>Facebook
                                </a>
                            </li>
                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-twitter"></span>Twitter
                            </a></li>
                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp"title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                                <span class="fa fa-whatsapp"></span>Whatsapp
                            </a></li>
                        </ul>                         
                    </div>
                    		<div class="row related">
		        	            <div class="related-posts-item col-xs-12 col-sm-6 col-md-12 col-lg-12">
                <div class="row related-posts related-posts-omega related-posts-0">
                    <div class="col-sm-12 col-md-2 related-thumb">
                        <a 
                        href="http://retenews24.it/pergola-salta-spettacolo-con-accorsi-uid-62/" 
                        alt="Pergola, salta spettacolo con Accorsi"
                        >
<img width="250" height="250" src="http://retenews24.it/wp-content/uploads/ansa/images/-pergola-2C-salta-spettacolo-con-accorsi--250x250.jpg" class="img-responsive wp-post-image" alt="" />						</a>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-10 col-lg-10">
                        <div class="related-content">
                            <h4 class="htext">
                                <a 
                                href="http://retenews24.it/pergola-salta-spettacolo-con-accorsi-uid-62/" 
                                alt="Pergola, salta spettacolo con Accorsi"
                                >
                                <span class="link">Pergola, salta spettacolo con Accorsi</span>
                                </a>
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
		        	            <div class="related-posts-item col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="row related-posts related-posts-mini related-posts-1">
                    <div class="col-sm-12 col-md-2 related-thumb">
                        <a 
                        href="http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" 
                        alt="Glendon si dimette da Ior"
                        >
<img width="250" height="250" src="http://retenews24.it/wp-content/uploads/ansa/images/-glendon-si-dimette-da-ior--250x250.jpg" class="img-responsive wp-post-image" alt="" />						</a>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="related-content">
                            <h4 class="htext">
                                <a 
                                href="http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" 
                                alt="Glendon si dimette da Ior"
                                >
                                <span class="link">Glendon si dimette da Ior</span>
                                </a>
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
		        	            <div class="related-posts-item col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="row related-posts related-posts-mini related-posts-2">
                    <div class="col-sm-12 col-md-2 related-thumb">
                        <a 
                        href="http://retenews24.it/calenda-penso-a-roma-nonostante-raggi-uid-62/" 
                        alt="Calenda, penso a Roma nonostante Raggi"
                        >
<img width="250" height="250" src="http://retenews24.it/wp-content/uploads/ansa/images/-calenda-2C-penso-a-roma-nonostante-raggi--250x250.jpg" class="img-responsive wp-post-image" alt="" />						</a>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="related-content">
                            <h4 class="htext">
                                <a 
                                href="http://retenews24.it/calenda-penso-a-roma-nonostante-raggi-uid-62/" 
                                alt="Calenda, penso a Roma nonostante Raggi"
                                >
                                <span class="link">Calenda, penso a Roma nonostante Raggi</span>
                                </a>
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
		        	            <div class="related-posts-item col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="row related-posts related-posts-mini related-posts-3">
                    <div class="col-sm-12 col-md-2 related-thumb">
                        <a 
                        href="http://retenews24.it/rogo-in-palazzo-a-barletta3-intossicati-uid-62/" 
                        alt="Rogo in palazzo a Barletta,3 intossicati"
                        >
<img width="250" height="250" src="http://retenews24.it/wp-content/uploads/ansa/images/-rogo-in-palazzo-a-barletta-2C3-intossicati--250x250.jpg" class="img-responsive wp-post-image" alt="" />						</a>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="related-content">
                            <h4 class="htext">
                                <a 
                                href="http://retenews24.it/rogo-in-palazzo-a-barletta3-intossicati-uid-62/" 
                                alt="Rogo in palazzo a Barletta,3 intossicati"
                                >
                                <span class="link">Rogo in palazzo a Barletta,3 intossicati</span>
                                </a>
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
		        	            <div class="related-posts-item col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="row related-posts related-posts-mini related-posts-4">
                    <div class="col-sm-12 col-md-2 related-thumb">
                        <a 
                        href="http://retenews24.it/conclusa-consegna-casette-a-sarnano-uid-62/" 
                        alt="Conclusa consegna casette a Sarnano"
                        >
<img width="250" height="250" src="http://retenews24.it/wp-content/uploads/ansa/images/-conclusa-consegna-casette-a-sarnano--250x250.jpg" class="img-responsive wp-post-image" alt="" />						</a>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="related-content">
                            <h4 class="htext">
                                <a 
                                href="http://retenews24.it/conclusa-consegna-casette-a-sarnano-uid-62/" 
                                alt="Conclusa consegna casette a Sarnano"
                                >
                                <span class="link">Conclusa consegna casette a Sarnano</span>
                                </a>
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
				</div>
                    <div class="Sibebar Single-Bottom">
                        <div>			<div class="textwidget"><!-- single-bottom -->
<div class="Widget-Ads-Mobile-Text">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div></div>
		</div>                    </div>
                </div>
            </div>
                        
            </div>
	<div class="Side hidden-xs col-sm-5 col-md-4 col-lg-4">
        <div id="Side-Content" class="Side-Content sidebar-adv">
		<div id="mosaico-Articolo-5a874df53c4ba" class="mosaico-list mosaico-1-items">
    <div class="mosaico-InWrapper">
                    <div class="mosaico-post mosaico-post-1 fea-1 ">
                <div class="mosaico-post-inner" style="background-image:url(http://retenews24.it/wp-content/uploads/ansa/images/-pergola-2C-salta-spettacolo-con-accorsi-.jpg);">
                    <div class="mosaico-cover">
                    	<a href="http://retenews24.it/pergola-salta-spettacolo-con-accorsi-uid-62/"></a>
                    </div>
                    <div class="mosaico-title">
                        <span class="tie-date">16 febbraio 22:30</span>
                        <h2><a href="http://retenews24.it/pergola-salta-spettacolo-con-accorsi-uid-62/">Pergola, salta spettacolo con Accorsi</a></h2>
                    </div>
                </div>
            </div>
         
    <div class="clear"></div></div>
</div>
<div id="Singolo-Articoli-5a874df55322e" class="Singolo-Articoli Border ">
	    	<div class="Item-Omega BackGroung White">
		<div class="row Canvas">
        				<div class="Content col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<h5 class="Labels htext" post="401324">
					<span><i class="fa fa-th-large color-primary" aria-hidden="true"></i></span>
					<a href="http://retenews24.it/category/politica/" title="Politica">
						<span class="text-uppercase link color-primary">Politica</span>
					</a>
				</h5>
				<h4 class="Title text-left htext" post="401324">
					<a href="http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" title="Glendon si dimette da Ior">
						<span class="link">Glendon si dimette da Ior</span>
					</a>
				</h4>
				<h6 class="Author htext">
					<span><small>Pubblicato da&nbsp;</small></span>
					<a href="http://retenews24.it/author/nasa/" target="_top" title="redazione">
						<span class="Author link color-primary">
							redazione						</span>
					</a>
				</h6>
				<h5 class="Sub htext" post="401324">
					<a  href="http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" title="Glendon si dimette da Ior">
						<span class="link White">ROMA, 16 FEB - Mary Ann Glendon si è dimessa dal Consiglio di sovrintendenza dello Ior. Lo rende noto lo stesso Istituto. "Preso atto della sua decisione di dimettersi dal Consiglio di Sovrintendenza,<small>[...]</small></span>
					</a>
				</h5>
				<h6 class="Time htext pull-left">
					<small class="text-lowercase">
						16 febbraio 21:15					</small>
				</h6>                    
				<ul class="Share list-inline pull-right"  post="401324">
					<li>
						<a href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" class="facebook" rel="external" target="_blank" title="facebook">
							<i class="fa fa-facebook fa-lg" aria-hidden="true"></i>
						</a>
					</li>
					<li><a href="http://twitter.com/home?status=http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" class="twitter" rel="external" target="_blank" title="twitter">
							<i class="fa fa-twitter fa-lg" aria-hidden="true"></i>
						</a>
					</li>
					<li><a href="whatsapp://send?text=http://retenews24.it/glendon-si-dimette-da-ior-uid-62/" class="whatsapp" rel="external" target="_blank" title="whatsapp">
						<i class="fa fa-whatsapp fa-lg" aria-hidden="true"></i>
					</a></li>
					<li>
						<i class="fa fa-share-square-o fa-lg IconShare" aria-hidden="true"></i>
					</li>
				 </ul>                
			</div>
		</div>
	</div>
</div>
        </div>
    </div>
</div>
	<footer id="footer" class="footer">
	        <div class="row logo-bar v-align">
        	<div class="col-xs-6 col-sm-3 col-md-2 col-lg-2">
                <a href="http://retenews24.it" title="Logo">
                    <img src="http://retenews24.it/wp-content/uploads/2018/01/retenews24-marino-80x378-png" class="img-responsive"  alt="Logo">
                </a>
        	</div>        
            <div class="col-xs-12 col-sm-9 col-md-10 col-lg-10">
				<div class="menu-network-container"><ul id="menu-network" class="network-link"><li id="menu-item-396092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396092"><a href="http://retenews24.it">retenews24</a></li>
<li id="menu-item-396093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396093"><a href="http://italiaora.net">italiaora</a></li>
</ul></div>                <ul class="Share list-inline" style="display:none;">
                                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-facebook"title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                            <span class="fa fa-facebook"></span>Facebook
                        </a></li>
					                                            <li><a class="btn btn-block btn-social btn-xs btn-sm btn-twitter"title="Twitter" href="http://twitter.com/home?status=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                            <span class="fa fa-twitter"></span>Twitter
                        </a></li>					
					                        <li><a class="btn btn-block btn-social btn-xs btn-sm btn-whatsapp" title="Whatsapp" href="whatsapp://send?text=http://retenews24.it/valanga-sulla-grignetta-due-vittime-uid-62/">
                            <span class="fa fa-whatsapp"></span>Whatsapp
                        </a></li>					
                </ul>             
            </div>        
		</div>
		<div id="menu-footer-service-container" class="menu-footer-service-container"><ul id="menu-footer-service" class="menu-footer-service"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396090"><a href="http://retenews24.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396091"><a href="http://retenews24.it/gerenza/">Redazione</a></li>
</ul></div>		        <div class="copyright">
			Retenews24.it Testata giornalistica Online - Registrazione n.5251/13 Tribunale di Napoli        </div>        
              
        </footer>
</section><script type='text/javascript' src='http://retenews24.it/wp-content/themes/Journal%20-%205.6/js/javascript.compressor.js?ver=3.2.1'></script>
<div>			<div class="textwidget"><!-- footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
		</div><div>			<div class="textwidget"><!-- footer -->
<!-- codice circuito Pnet Publisher Network -->
<!-- Spazio: retenews24_it_320x480 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12584;
    amm_ad_zone = 183135;
    amm_ad_width = 320;
    amm_ad_height = 480;
</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito Pnet Publisher Network - fine--></div>
		</div></body></html>
  
  
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: retenews24.it @ 2018-02-16 22:32:37 by W3 Total Cache
-->